Plugin da aggiornare

Nel mio blog ci sono attivi alcuni plugin, molti dei quali creati da Lester Chan. Vi dicevo che tutti funzionano con WordPress: sì, funzionano nel senso che non è accaduto nulla alla mia installazione di WordPress! 😀

Invece, come lo stesso Lester dice, alcuni vanno aggiornati. Tra quelli che uso io ho dovuto aggiornare i seguenti:

  1. WP-DownloadManager
  2. WP-Email
  3. WP-PostRatings
  4. WP-Print

Questa la pagina dove Lester linka i plugin aggiornati.

aldolat

Il blocco note di Aldo.